Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 mota vai abaixo "do nada"

Ir em baixo 
AutorMensagem
franciscojdo
Curioso <br

Moto : Yamaha XT600E

MensagemAssunto: mota vai abaixo "do nada"   Dom Jul 08, 2018 11:10 pm

Boa noite a todos,
Estou aqui com um problema na minha xt600e.
Sou novo aqui espero q este seja o sitio certo para por a minha duvida!
Acontece me algumas vezes estar a desacelarar para um semaforo ou por outra razao, e ao pressionar a embraiagem e tirar o acelarador, a moto desliga-se do nada. Acontece mais a frio que a quente, mas nao penso que seja do ralenti porque ela pega bem e anda normalmente a frio, sem qualquer tipo de problema,
Alguem a quem isto ja aconteceu?
Obrigado e boas curvas
Voltar ao Topo Ir em baixo
Marciomrf
Curioso <bravatar

Moto : Yamaha XT660Z Tenere

MensagemAssunto: Re: mota vai abaixo "do nada"   Seg Jul 16, 2018 12:10 pm

Viva!

Eu tentaria, antes de mais nada, aumentar um pouco o ralenti. Sabes dizer à quantas rotações se mantém contante no ralenti?
Pelo que vi em outros tópicos, o dieal situa-se entre os 1500 e 2000.

Espero ter ajudado
Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: mota vai abaixo "do nada"   Sab Jul 28, 2018 11:54 pm

Se levantar o relamtim não resultar , então apostava em falanges
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
Conteúdo patrocinado




MensagemAssunto: Re: mota vai abaixo "do nada"   

Voltar ao Topo Ir em baixo
 
mota vai abaixo "do nada"
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA :: Problemas e Avarias-
Ir para: