Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Problema com o Start e arranque

Ir em baixo 
AutorMensagem
Majorlock

avatar

Moto : xt 600 e

MensagemAssunto: Problema com o Start e arranque   Ter Dez 27, 2016 5:54 pm

Boas a todos
Já vasculhei problemas semelhantes no fórum, mas não encontrei..
...assim, coloco aqui o problema que tenho e esperar que algum de vós me consiga ajudar.

Veículo:
-Xt600e, 1998

Descrição do Problema:

-Quando ligo a ignição para "ON", o motor de arranque entra em funcionamento nesse instante, sem que se faça qualquer outra coisa.
-O botão de "Start" no guiador está em "Off"
...e sempre que ligo, o resultado é o mesmo!

O que já fiz com o objectivo de despistar questões mais óbvias:
-A bateria é Nova (troquei)
-O Relé de Start é novo (troquei)

O que eventualmente falta fazer:
-Retirar a cablagem e abrir, limpar, trocar cabos, trocar fichas...
-Trocar...??????
-???

Se me ajudarem a resolver a questão será de muito valor


Voltar ao Topo Ir em baixo
Magneto

avatar

Moto : Chaço...SZ-30/hp

MensagemAssunto: Re: Problema com o Start e arranque   Ter Dez 27, 2016 7:12 pm

Boas
Desliga o fio fininho no relé de start para ver se tens o botão estragado, embora esteja na posição off, está ligado.

Voltar ao Topo Ir em baixo
Majorlock

avatar

Moto : xt 600 e

MensagemAssunto: Re: Problema com o Start e arranque   Dom Jan 01, 2017 5:51 pm

Boas
Estive a tentar fazer como dizes, mas acabei por não perceber a que "fio fininho" te referes...
...podes clarificar?

Obrigado
Voltar ao Topo Ir em baixo
Magneto

avatar

Moto : Chaço...SZ-30/hp

MensagemAssunto: Re: Problema com o Start e arranque   Dom Jan 01, 2017 10:04 pm

Boas

O relé que colocas-te novo é parecido com este certo?




Desliga a ficha do relé e obrigatoriamente não pode dar arranque. são os fios mais finos, que activam o relé.
Verifica assim, depois ligas a ficha e o problema irá persistir.
Se se confirmar, provavelmente tens o botão de start no punho encravado, estragado.

Tens aqui um esquema que pode ajudar.
Sublinhei o fio azul e o vermelho.



Voltar ao Topo Ir em baixo
webmonstro

avatar

Moto : XT 350, DR 350 ES, HusaberG FE400E

MensagemAssunto: Re: Problema com o Start e arranque   Dom Jan 01, 2017 10:10 pm

Parece problema no botão de arranque deve estar encravado ou então tens os fios do botão trocados .
Voltar ao Topo Ir em baixo
http://www.duasantas.web.pt
Conteúdo patrocinado




MensagemAssunto: Re: Problema com o Start e arranque   

Voltar ao Topo Ir em baixo
 
Problema com o Start e arranque
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA :: Problemas e Avarias-
Ir para: