Fórum para os proprietários e simpatizantes da Yamaha XT - Z - K - E - R - X - W ; TT- R - E ; TDM; e outras Motos ...
 
InícioPortal*FAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 Tenere não pega

Ir em baixo 
AutorMensagem
Jacc



Moto : Yamaha XTZ 660 Ténéré & Yamaha TTR-250

MensagemAssunto: Tenere não pega   Ter Dez 27, 2016 10:23 am

Boas pessoal
Hoje fui para sair com a tenere e ela não arrancou... Dou a chave e faz tudo normalmente (um barulho penso que de diagnóstico), dou o botao, e o ouve-se o motor de arranque, mas não chega a fazer a mota pegar... As vezes quase que pega, mas não chega a pegar...
Ainda no domingo peguei nela, e ela pegou à primeira
Voltar ao Topo Ir em baixo
Magneto

avatar

Moto : 90s / 1/2 litro de mota

MensagemAssunto: Re: Tenere não pega   Ter Dez 27, 2016 11:36 am

Boas
Sabes que as baterias não gostam de frio    Suspect não será que está em baixo e não tem potencia suficiente para fazer rodar o motor ás rotações necessárias?  
É nesta altura do ano que mais se vendem baterias.  
Verifica  a voltagem da mesma, quantos volts tem.
Dizes "faz tudo normalmente", achas que o motor quando dás ao arranque está a rodar rápido ou está mais lento que o normal?
Pode ser só a bateria em baixo. Por outras palavras, em fim de vida.  
Dá para dares encosto com outra, mas se o fizeres tem cuidado com a polaridade dos cabos e encosta só para dar ao arranque.

   
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Tenere não pega   Ter Dez 27, 2016 7:19 pm

ggtuga escreveu:
Boas
Sabes que as baterias não gostam de frio    Suspect não será que está em baixo e não tem potencia suficiente para fazer rodar o motor ás rotações necessárias?  
É nesta altura do ano que mais se vendem baterias.  
Verifica  a voltagem da mesma, quantos volts tem.
Dizes "faz tudo normalmente", achas que o motor quando dás ao arranque está a rodar rápido ou está mais lento que o normal?
Pode ser só a bateria em baixo. Por outras palavras, em fim de vida.  
Dá para dares encosto com outra, mas se o fizeres tem cuidado com a polaridade dos cabos e encosta só para dar ao arranque.

   

+1

_________________

Blog : Vadio da XT . blogspot. com
XT 600 Edventure
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
Jacc



Moto : Yamaha XTZ 660 Ténéré & Yamaha TTR-250

MensagemAssunto: Re: Tenere não pega   Ter Dez 27, 2016 9:07 pm

Boas, desde o inicio nunca achei que pudesse ser da bateria. Até a data de hoje a bateria funcionou na perfeição, e para ainda mais, há pouco tempo tive problema com a bateria da TTR e por isso estava familiarizado com os "sintomas" de uma bateria em fim de vida.
O problema, penso que já está resolvido e era a vela... sinceramente não sei se ainda era a vela de origem.
Abraço, e obrigado pela ajuda.
Voltar ao Topo Ir em baixo
Edgar

avatar

Moto : XT 600 Edventure

MensagemAssunto: Re: Tenere não pega   Qua Dez 28, 2016 6:48 pm

Pensava que o motor de arranque não rodava Neutral
mas então, também percebi mal



_________________

Blog : Vadio da XT . blogspot. com
XT 600 Edventure
Voltar ao Topo Ir em baixo
http://vadiodaxt.blogspot.com/
Conteúdo patrocinado




MensagemAssunto: Re: Tenere não pega   

Voltar ao Topo Ir em baixo
 
Tenere não pega
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» A minha scooter não pega
» Depois de desligar a bateria e voltar a ligar não pega!!!
» samurai não pega 1.9D motor renault
» Amarok pega e apaga (RESOLVIDO)
» Mota desliga-se, engasga-se, e não pega (ou a Saga de uma volta a casa; pick one)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube XT Portugal :: > Geral :: OFICINA :: Problemas e Avarias-
Ir para: